Strict Standards: mktime(): You should be using the time() function instead in /home/unijimpe/forum.unijimpe.net/extensions/FeedReader/Goo/Goo.Cache.php on line 89
unijimpe forum - Compatibilidad con Netscape
Not signed in (Sign In)

Categories

Bienvenido, Visitante

Desea participar en estas discusiones?
Puede iniciar sesión si tiene
una cuenta, o registrarse ahora.

Vanilla 1.1.4 is a product of Lussumo. More Information: Documentation, Community Support.

    • CommentAuthordivanrec
    • CommentTimeMar 27th 2007
     
    Quería confirmar si el plugin funciona correctamente con NETSCAPE.

    Lo probé y anda bien en Firefox y IE pero en netscape me da el mensaje "This movie requires Flash Player 9". Esta misma swf que estoy usando en el blog está puesta en el resto del website y en Netscape se ve bien.

    Gracias!

    - Netscape
    - Windows XP
    - Versión de WordPress 2.0.1
    - www.victoriavidal.com.ar/novedades
    • CommentAuthorunijimpe
    • CommentTimeMar 27th 2007 edited
     
    Seguramente en Netscape no tienes instalado Flash Player 9 y en los otros navegadores si, por eso solo te muestra ese mensaje en Netscape.