Strict Standards: mktime(): You should be using the time() function instead in /home/unijimpe/forum.unijimpe.net/extensions/FeedReader/Goo/Goo.Cache.php on line 89
unijimpe forum - background image en el contenedor del swf
Not signed in (Sign In)

Categories

Bienvenido, Visitante

Desea participar en estas discusiones?
Puede iniciar sesión si tiene
una cuenta, o registrarse ahora.

Vanilla 1.1.4 is a product of Lussumo. More Information: Documentation, Community Support.

    • CommentAuthordaft01
    • CommentTimeMay 22nd 2009
     
    buenos dias,
    tengo un problema, he creado un sistema de tabs, cada uno de estos tabs ace aparecer una animacion flash, el problema es que en firefox cada vez que apreto un tab se demora un poco en aparecer el flash y aparece por un rato un fondo blanco(que puede ser cambiado a otro color en las preferencias del plugin) me gustaria saber como insertar una imagen en background(quisiera insertar una imagen como un "loading")pero por aora no lo he logrado, pareciera que el background esta monopolizado por el plugin, gracias por su ayuda.
    • CommentAuthorReollo
    • CommentTimeNov 13th 2009
     
    Hola, Buenas Tardes!!!
    Siento no poder ayudarte y ayudarme...
    A mi se me ha presentado el mismo problema, y tampoco se como solucionarlo, encontraste tu alguna solución.
    De ser así agradecería me la comentaras...

    Gracias!
    • CommentAuthorhanscun
    • CommentTimeNov 18th 2009
     
    POR FAVOR, No se ven los flash en mi web: http://clubdardo.webcindario.com/

    he incrustado el flash en el footer pero no se ve...

    He instalado el plugin correctamente y añado esta linea en el footer:
    <div style="height: 328px">
    <?php wp_swfobject_echo("http://clubdardo.webcindario.com/wp-content/themes/object/menu.swf","902","328"); ?>
    </div>

    ¿Qué esta fallando?